Aux utilisateurs d’Internet Explorer version 6 !

Il y a pour le moment un petit souci d’affichage de ce blog avec IE6. Comme je n’utilise pas ce navigateur, je ne m’en suis pas rendu compte 😉

En attendant qu’il soit réglé, je vous invite à utiliser un navigateur alternatif ! Et vous verrez, ensuite, vous ne pourrez plus en passer 😉

Sous Windows :

Sous Mac OS

Sous Linux,

  • les utilisateurs ne doivent pas être très nombreux à utiliser IE 😉

Ecrit par Lise - Site

1 commentaire pour “Aux utilisateurs d’Internet Explorer version 6 !

  1. “les utilisateurs ne doivent pas être très nombreux à utiliser IE ;-)”

    Bah quelques uns via IE4LIN, mais uniquement à des fins de tests pour le webdesign en général héhé 😉

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Laisser ces deux champs tels quels :

Protégé par Invisible Defender. 306 549 spammeurs ont vu s'afficher une page d'erreur 403.

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.