Sécuriser son blog WordPress 2.5 après une mise à jour

Si comme moi, vous n’avez pas lu toute la documentation relative à WordPress 2.5 ! je vous invite à vous reporter à l’article du WordPress francophone pour sécuriser votre installation après sa mise à jour depuis une ancienne version.


Ecrit par Lise - Site